記事一覧

これってば不治の病なのかしら?

ファイル 555-1.jpg

 先日、(私にとっては)結構な費用をかけて修理したつもりだったZRXですが、やっぱ完全には直ってなかったです。

 例の、エンジンがかからなくなる症状…(-ω-;)

 GWのツーリング中も結構頻繁に発生して、そのたびにちょっと冷や冷やしたものの、いつもどおり、いったんキーをOFFにしてまたONにすればかかってくれた。

 これってばいったい何が原因なんだろー(-ω-;)?? ヨソのZRXで同じ症状の人とかいるのかな? いつかほんとにかからなくなる日が来るのかな? あんな重たい子が動かなくなったら、押して歩くとか華奢な私にはマジムリですし…。怖いわあ。
続きを読む

トラックバック一覧

コメント一覧

まぐろ 2009年05月14日(木)10時17分 編集・削除

もしかしてバッテリーの端子が緩んでいないですか?
電気系統のどこかの配線の接触が悪くなっていると思う。

あお7 2009年05月14日(木)23時14分 編集・削除

はじめまして。
前に乗ってたZRX1100で同じ様にエンジンかからない病がでました。
キーオンでセルがまったく反応しない、しばらく待ってオンにすると機嫌が直るという状態でした。
自分の場合はサイドスタンドのセンサーを開放するという処置をショップでしてもらいました。
その後は快調でした。
自分のも失速する症状がありましたが、ショップがメーカークレームでキャブ交換してくれました。

参考になればと思い書き込みさせていただきます。

ゆま Eメール URL 2009年05月15日(金)01時11分 編集・削除

>まぐろさん
バッテリーはこないだ充電してもらったりしてるんで、
端子とか外してまた繋いでる気がつるんですけどね~。
でも相変わらず調子悪いです。ナンなんだろな~。

>あお7さん
おぉ、同様の症状ですかー。うちのは

(1)セルがまったく回らない
キュルヒュン…、キュルヒュン…と、一瞬回るけど、その後無反応になる。

(2)セルは回るけどエンジンがかからない
文字通り、延々セルが回り続けるだけで、エンジンが一切かかりません(涙)

ってカンジの2症状です。大概はいったんキー切ってもう一回ONにすると普通にエンジンかかります。
そろそろ購入ショップで任意保険更新するときなんで、ちょっと聞いてみようかな~。

翔太 Eメール 2009年05月17日(日)22時06分 編集・削除

はじめまして!
大阪でZRX1200に乗るものです。

症状より「ETC」が、付いてませんか?
イモビライザーとETCの相性が悪いみたいですよ!
僕のも「かからなくなります。」
その際には、キーマークが点滅しています。
一度、キーをオフにしてやるとかかります。

かからない時には「イモビライザー」の点灯を確認してみてください!

ゆま Eメール URL 2009年05月17日(日)22時18分 編集・削除

>翔太さん
初めましてー。コメントありがとうございます!

ETCはつけてるんですが、エンジンかからなくなる症状はETCつける前からずっと出てるんですよー。
あと、うちのZRXってイモビライザーなんてハイテクノロジーなモノ、ついてたかな…??
2002年モデルなんですが、イモビライザーのランプとかないし、多分ついてないかも…。

でも、キーをオフにしたらかかるところとか一緒ですよね。
いったい何なんでしょうねえ(-ω-;)??

翔太! 2009年05月17日(日)22時44分 編集・削除

2002年モデルには、「イモビ」はないですね。

あとは、HIDライトがついてませんか?
これも、原因の一員みたいですよ!

ゆま Eメール URL 2009年05月19日(火)00時32分 編集・削除

>翔太!さん
うちの子はほんとにどノーマルだから、ノーマルがHIDライトとかでない限りはついてないと思いますね~。
もともと電装系が弱い子なんですかねえ。